lcrq.net
当前位置:首页 >> ADoBE AFtEr EFFECts CS4中文版与QuiCkTimE不兼容啊! >>

ADoBE AFtEr EFFECts CS4中文版与QuiCkTimE不兼容啊!

去电子书技术论坛搜索quicktime,我上传的那个可以兼容~

-----------简洁明了回答你的问题: 安装AE必须安装QT. 这是毫无疑问的基础知识. 为了避免QT和AE的兼容问题. 最好请在安装AE之前安装QT. 目前截止 2010年7月12日. QuickTIme的最高版本为 7.65 -------附送: 注册至: BetaMaster 注册码: TNKE-S7GT...

我可以负责任地告诉你,AE CS4支持的QT版本最低是QuickTime7.4 最好的方式是去苹果官网或者是天空下载站去下一个QuickTime7.6 http://www.skycn.com/soft/8727.html http://www.apple.com.cn/quicktime/download/win.html 顺便告诉你怎么把Quick...

有。 下载 万能解码器,就可以了。 但至于能不能保证稳定,就不绝对了。

你的QT是完整的么? 如果还不行 没准就是系统的问题了 作AE建议和标准安装版的系统

Adobe After Effects导入输出MOV格式视频需要QuickTime存在才能实现。 QuickTime是苹果公司的播放器软件 ,具有MOV格式解码器。QuickTime因具有跨平台、存储空间要求小等技术特点,而采用了有损压缩方式的MOV格式文件,画面效果较AVI格式要稍微...

与是否安装了QuickTime 没有关系的吧!只是格式不支持罢了,安装QuickTime一般是导出来视频作用,与导入没什么关系

1、首先下载安装我们的quicktime pro 破解版,安装过程非常简单,小编就不详细解释了,另外安装以前请确保已经完全删除了旧版本否则安装起来无法使用。 2、安装完成后运行软件,然后点击“编辑”选择“偏好设置”中的“注册”。 3、然后打开注册机输入...

quicktime版本问题,说要更新到稳定版,7.55吧,我安装的是最新的7.69最后证明不是这问题 程序冲突问题,说要修改防火墙,或者杀毒软件,不要阻止Adobe QT32 Server.exe访问127.0.0.1,什么tcp连接的。 缺少文件问题,把quicktime目录内,pluins...

这只是AE在提示你没有安装quick time,系统没有quick time也并不会对使用AE产生什么影响,只是支持的格式不多而已。如果需要安装前quick time,就百度其并下载安装即可。 补充资料: 1、quicktime的作用:Quicktime播放器集成了MOV格式视频解码...

网站首页 | 网站地图
All rights reserved Powered by www.lcrq.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com